Search found 74 matches

by danbrad
June 25th, 2020, 2:29 pm
Forum: Mark III [Errors]
Topic: Error Log
Replies: 0
Views: 212

Error Log

Can anyone help me with this error log? It slows loading at startup. 25/06/2020 01:01:35 OS: Microsoft Windows 10 Enterprise Assembly: 3.0.1.27 Source: System.Speech Message: Double-quoted string not valid. Line: 0 StackTrace: at System.Speech.Internal.SrgsParser.XmlParser.ParseText(IElement parent,...
by danbrad
June 5th, 2020, 7:16 pm
Forum: Scripting
Topic: SysAuto v2.1.43 (BETA) [Christmas Update]
Replies: 102
Views: 44651

Re: SysAuto v2.1.43 (BETA) [Christmas Update]

Hi salmercker, I spoke to Driftking and he assured me Sysauto V.3 will be released by the end of the year. It is finished but he is adding extras to it and he will want testers. I said i will be 1 and will get him to upload to this site when ready. If he doesn't keep people informed i will as i thin...
by danbrad
June 3rd, 2020, 1:53 pm
Forum: Feature Request
Topic: Recent Update Issues
Replies: 160
Views: 79963

Re: Recent Update Issues

Well mine hasn't, its still up and running :D
by danbrad
June 1st, 2020, 7:47 am
Forum: Feature Request
Topic: Recent Update Issues
Replies: 160
Views: 79963

Re: Recent Update Issues

Hi, Try this. uninstall mk 2 then install mk3
by danbrad
May 31st, 2020, 2:33 pm
Forum: General
Topic: LINKS takes over an hour to load with this command
Replies: 32
Views: 2342

Re: LINKS takes over an hour to load with this command

Awesome, thanks mate. I'll be one
by danbrad
May 31st, 2020, 1:31 pm
Forum: General
Topic: LINKS takes over an hour to load with this command
Replies: 32
Views: 2342

Re: LINKS takes over an hour to load with this command

That is awesome, how haven't i stumbled across that video
by danbrad
May 31st, 2020, 1:13 pm
Forum: General
Topic: LINKS takes over an hour to load with this command
Replies: 32
Views: 2342

Re: LINKS takes over an hour to load with this command

That sounds awesome, movies from yts........ohhhh yes. sounds like my piece of kit as i always use yts.
I cant wait but i dont blame you if its personal
by danbrad
May 31st, 2020, 12:56 pm
Forum: General
Topic: LINKS takes over an hour to load with this command
Replies: 32
Views: 2342

Re: LINKS takes over an hour to load with this command

Im in the UK btw
by danbrad
May 31st, 2020, 12:56 pm
Forum: General
Topic: LINKS takes over an hour to load with this command
Replies: 32
Views: 2342

Re: LINKS takes over an hour to load with this command

Would you care to share your jarvis? also i have 16gb of ram so not short at all. same as driftking then (westenets technologies) go kick his butt into shape. what does your jarvis do besides this one?
by danbrad
May 31st, 2020, 12:30 pm
Forum: General
Topic: LINKS takes over an hour to load with this command
Replies: 32
Views: 2342

Re: LINKS takes over an hour to load with this command

Btw thanks for the help

Go to advanced search