Is the project dead?

Report un-reproducible/random errors for Mark II here.
Forum rules
If you CAN reproduce the error please see the rules on this thread for quicker response.

Please see the Troubleshooting guide on our wiki.
Frequently Asked Questions can be found here.

Try to include all relevant details such as:
    0. Perform normal troubleshooting steps*
    1. Steps to reproduce the issue
    2. Expected results
    3. Actual results
    4. Operating System
    5. Default Language


*Troubleshooting Steps
    Restart App
    Look for error again
    Shutdown Machine, unplug power cord, hit power button, wait 30 sec, plug power back, hit power button
    Start App again
    Look for error again
    Uninstall the software, then reinstall it
    Look for error again
    Search the forum for similar error
    Report if error is reproducible


Thank you for the feedback. Please note that we may PM you to follow-up with you regarding your issue.


**If you get an error about object not set to an instance of an object....
Go to control panel and find the speech recognition section
Open it up and press start speech recognition.
Run through all of that, then when the recognizer opens, close it.
Open up jarvis and see is this helps.
Zunair
Site Admin
Posts: 2413
Joined: January 11th, 2014, 12:29 am

Re: RE: Re: Is the project dead?

Postby Zunair » October 13th, 2018, 11:27 am

allalone747 wrote:
Zunair wrote:check error logs ?

upload the txt fiie here.

Sent from my SM-G950U using Tapatalk

CloseProgram.txt
Error Report.txt


thanks here they are
Thanks again
the header doesn't have tab...

Sent from my SM-G950U using Tapatalk


Return to “Mark III [Errors]”

Who is online

Users browsing this forum: No registered users and 1 guest