Search found 2397 matches

by Zunair
March 20th, 2019, 10:57 pm
Forum: Mark II [Error Reporting]
Topic: Error installing Mark III
Replies: 3
Views: 985

Re: Error installing Mark III

what version of windows are you using?
by Zunair
March 20th, 2019, 10:55 pm
Forum: General
Topic: WEBQUERY
Replies: 5
Views: 264

Re: WEBQUERY

use mk3... on tray menu ull see ton of functions... each menu is basically a plugin... if u see the webquery menu there, then click any functions, you should be able to see what a function/command look like - you basically copy that and put it in social response and thats it. We ll try to add more d...
by Zunair
March 14th, 2019, 6:45 pm
Forum: About Ai-Dot.net
Topic: UPGRADE OF MVC WEBSITE
Replies: 5
Views: 397

Re: UPGRADE OF MVC WEBSITE

:D I'm waiting too.
by Zunair
March 14th, 2019, 6:44 pm
Forum: General
Topic: "Free" Mark III is a trial version?
Replies: 6
Views: 476

Re: "Free" Mark III is a trial version?

keep trying, looks like it didn't download it completely.
by Zunair
March 14th, 2019, 6:43 pm
Forum: Feature Request
Topic: Flyout menu - access by voice
Replies: 3
Views: 482

Re: Flyout menu - access by voice

got it... sounds like that option just breaks options window...
by Zunair
February 19th, 2019, 8:54 am
Forum: Scripting
Topic: Dream Maker Robot Making Platform from A to Z
Replies: 2
Views: 147

Re: Dream Maker Robot Making Platform from A to Z

Yp we should :)
by Zunair
February 19th, 2019, 8:51 am
Forum: Feature Request
Topic: Flyout menu - access by voice
Replies: 3
Views: 482

Re: Flyout menu - access by voice

Find show in default commands and see if u find all the commands you are looking for.
by Zunair
February 19th, 2019, 8:50 am
Forum: Mark III [Error Reporting]
Topic: JARVIS BOOT ERROR
Replies: 5
Views: 560

Re: JARVIS BOOT ERROR

PM me to set up a teamviewer remote support
by Zunair
February 19th, 2019, 8:48 am
Forum: Mark III [Errors]
Topic: JARVIS MARKIII Error
Replies: 10
Views: 828

Re: JARVIS MARKIII Error

Never use ccleaner with default settings... see troubleshooting page on our wiki...

Thanks
by Zunair
February 19th, 2019, 8:44 am
Forum: Mark III [Errors]
Topic: "failed to access Internet"
Replies: 5
Views: 216

Re: "failed to access Internet"

Sorry, had no time to look into the flyout menu issue.. I thought everything was avalaible by voice commands... See default commands.. you can say show settings window etc... Also u can edit the flyout menu.. basically all menus are mapped to voice command... u can find the mapping xml in %appdata%/...

Go to advanced search